뭐.. 쪼금 궁금하기는 합니다.. 한글판 문제도 있고...하다보니.. 2.2를 쓰고싶기는한데..


아니면 걍 2.1을 쓰던가... 할까 하기도 합...@.@;