http://freeciv.wikia.com/wiki/Install



OS/2가 당당히 있네요.



Cygnus 가 필요하지만요.